Anne Bang

  • 活动总数 51
  • 正在关注 0 名用户
  • 关注者数 0 名用户
  • 最后的活动
  • 投票数 0
  • 订阅数 34
  • 成员加入日期

文章

Anne Bang 最近的活动 最近的活动 投票数
  • [排料模式] 自动安排板片

    内容列表 自动安排板片 应用自动安排板片   自动安排板片 - 板片将基于纹理自动安排。 - 主菜单 ▶ 右上角的更换模式按钮 ▶ PRINT LAYOUT(排料). 应用自动安排板片 - 在2D窗口中单击右键并选择初始化安排。 - 板片将基于纹理自动进行安排。    返回内容列表

  • [排料模式] 对齐板片

    内容列表   [排料模式] 对齐板片 左  中心 右 上 中间 下   [排料模式] 对齐板片 - 在排料模式中,使用对齐来更方便地对板片进行排列。 - 主菜单 ▶ 右上角更换模式按钮 ▶ PRINT LAYOUT(排料). 左 - 选择多个板片以对齐。然后单击右键以访问弹出菜单。 - 在弹出菜单中点击 对齐 ▶ 左 - 选择的板片将对齐到左侧。   中心 - 选择多个板片以对齐。然后...

  • 2D快照

    内容列表 2D快照 应用2D快照 保存2D快照   2D快照 - 以1:1形式将板片保存为图片。 - 主菜单 ▶ 文件 ▶ 快照 ▶ 2D版片(1:1). 应用2D快照 - 2D窗口将被放大并出现2D快照窗口。 尺寸 预设在提供的预设中选择一个值。 方向选择图片的方向。 宽度, 高度输入合适的图片宽度及高度值。 分辨率为图像设置分辨率.   设置 ...

  • V-Ray 渲染镜头属性 ver5.0.0及以上

    List of Contents V-Ray渲染镜头属性  Standard Advanced   V-Ray 渲染镜头属性 - 在渲染工具栏选择  镜头属性 编辑 ISO,光圈值(F), 效果等等。 Standard - 使用CLO提供的 standard 相机。  Advanced - 类似于现实生活中的相机,也可以调整ISO,光圈值(F),效果等等。   曝光度 - ...

  • 表现灯光(Render Only)材质 ver 5.0.0及以上

    表现灯光(Render Only)材质 ver 5.0.0及以上 - 在Object Browser(物体窗口),为物体选择需要的材质。 - 选择Light(Render Only) 材质。 - 调整颜色强度。 - 颜色强度值越大,光线越亮。 - 光线越亮,光的颜色就会越偏离用户设置的颜色。  

  • 编辑贴边属性

    内容列表   贴边属性 编辑贴边属性    贴边属性 - 设置贴边属性. - 选择3D工具栏的  编辑贴边 工具. ※参考:  贴边同样可以通过3D工具栏的选择/移动工具进行选择。 编辑贴边属性 - 当使用贴边工具时,3D服装将自动变为半透明,添加了贴边的线段将变为灰色。 - 选择需要进行编辑的贴边. - Property Editor(属性编辑器)中将出现选择的贴边的属性。 名字...

  • 明线右键弹出菜单

    明线右键弹出菜单 - 在明线上单击右键以访问弹出菜单。 - 从2D工具栏中选择 编辑明线 工具. - 在明线上单击右键并在弹出菜单中选择合适的选项。 选择所有具有相同属性的 选择所有与选择的明线具有相同属性的明线。 应用于新的明线上 将一种新的明线类型应用于选择的明线上。 一种新的明线类型将被添加并应用于选择的明线上。 删除 删除选择的明线. 在明线上添加...

  • 自动创建安排点

    自动创建安排点 - 通过 主菜单 ▶ 文件 ▶ 导入 ▶ OBJ 导入一个虚拟模特。 - 将自动勾选导入OBJ窗口 ▶ 导入为虚拟模特 下方的 自动创建安排点 - 将自动创建与导入的OBJ文件尺寸相符的安排点及安排板。 ※参考:  该设置仅在导入的OBJ文件为T或A姿势时才可以应用,当该功能无法正常使用时,会出现以下错误提示信息。 ‘安排点无法匹配该虚拟模特。虚拟模特需要以T或A姿势导...

  • 更改纽扣线迹及其材质

    内容列表   更改纽扣线迹及其材质 更改纽扣线迹  更改纽扣线迹材质    更改纽扣线迹及其材质 - 更改纽扣线迹的类型,材质及颜色。 - Object Browser(物体窗口) ▶ 纽扣 栏 ▶ Property Editor(属性编辑器) 更改纽扣线迹 - 选择合适的线迹类型. 更改纽扣线迹材质 - 通过Property Editor(属性编辑器) ▶ 属性 ▶ 线迹栏.选择合适...

  • 设置附件重量

    设置附件重量 - 为OBJ附件应用重量来模拟由于附件重量而对3D服装形态产生的影响。 - 主菜单 ▶ 2D 板片 ▶ 编辑 ▶ 调整板片/ 编辑板片 - 2D工具栏 ▶ 调整板片/ 编辑板片 - 选择一个OBJ文件,将其导入为附件。 - 它的属性将出现在Property Editor(属性编辑器)中。 - 在重量选项上输入合适的数值,然后开启模拟。 - 附件重量将应用在模拟中。