Admin

Tell the rest of the community a bit about yourself.Tell the rest of the community a bit about yourself.

  • 活动总数 920
  • 正在关注 0 名用户
  • 关注者数 9 名用户
CLO-citizen
CLO Mentor
CLO-mmunity Builder
  • 最后的活动
  • 投票数 9
  • 订阅数 273
  • 成员加入日期

活动概览

Admin 的最新活动
  • Admin 创建了一篇文章,

    内容列表 调整尺寸和形状 保存和打开尺寸文件   目的基于你的测量数值创建虚拟模特。由于CLO的虚拟模特编辑器是基于成千上万个真实人体扫描数据来运作的,所以就算有测量数据没有填写,系统也会自动调整为最逼真的体型。   访问路径 主菜单 ▶ 虚拟模特 ▶ 虚拟模特编辑器 ▶ 虚拟模特尺寸 操作 调整尺寸和形状 加载一个CLO虚拟模特文件(.avt) 点击上述操作指示的工具/菜单。 →...

  • Admin 创建了一篇文章,

    目的 从基本纹理图像生成逼真的纹理效果的PBR材质贴图(法线图、置换图、透明图、表面粗糙度图、金属图)。位置纹理属性编辑器 ▶ 每个PBR贴图属性 ▶ PBR材质贴图生成器    操作 将纹理图加载到您想要更改面料和材质的物体属性中。  请按如上指示的路径选择工具/菜单。→ 每个 PBR 贴图都是根据纹理图像自动生成的。

  • Admin 进行了评论,

    안녕하세요.  문의 주신 내용으로 확인 해보았을 때 여러가지 원인이 있을 수 있으며, CLO 단독 사용 만으로는 해당 이슈가 발생하는 케이스는 극히 드물기 때문에 아래의 내용을 한번 더 확인 후 코멘트 남겨 주시면 감사하겠습니다.  1. CLO 이외의 동시 사용 중인 프로그램 여부 (예 : 언리얼 엔진, 블렌더, 게임 등) 2. CLO 시뮬레이션 작동...

  • Admin 创建了一篇文章,

    内容列表 打开AI模特工坊 人脸图片 渲染和生成图片   目的 通过将 AI 创作的或其他任何肖像照片合成到逼真渲染的服装上,进而生成逼真的艺术图片。请注意,AI 模特工坊正在作为测试服务进行试点,可能会暂停以提供更好的服务。   访问路径 主菜单栏 ▶ 渲染 ▶ AI 模特工坊 (测试) 渲染窗口工具栏 ▶  AI 模特工坊 (测试)   操作 打开 请按如上指示的访问路径选择工具/菜...

  • Admin 进行了评论,

    안녕하세요.    문의 주신 사항이 밑단 turn back을 말씀하시는 걸까요?  그렇다면, Face 패턴을 제작하지 않고 Turn back으로 표현이 가능 합니다. 간단하게 설명 드리자면, turn back 되는 부분에 내부선분을 생성 하신 후 3d 툴바에 있는 "fold arrangement" 툴을 활용하여 3d 창에서 접어 올린 후 봉제로 마무리...

  • Admin 创建了一篇文章,

    内容列表 运行与更新 增加 编辑 更改齐色视图   目的 一个服装文件可以应用多种颜色。   访问路径 主菜单 ▶ 生产 ▶ 齐色    操作 运行与更新 请按如上指示的访问路径选择工具/菜单。→ 出现齐色编辑器视窗。 编辑和调整 3D 视窗后,单击齐色编辑器窗口左上角的更新。→ 所作更改会反映在每个齐色预览图中。    增加 增加 (默认) 在齐色编辑器的右上角点击  “增加”键...

  • Admin 创建了一篇文章,

    内容列表 3D 2D 目的  设置 3D窗口和 2D 板片窗口中的显示。   操作 3D 选项 说明 渲染 高品质渲染 在标准 3D 窗口中支持高品质渲染。 款式图渲染 为工艺单将 3D服装以款式图形式渲染。 3D 服装 显示服装 显示或隐藏服装。 显示存档的板片 显示或隐藏存档的板片。 显示缝合线 显示或隐藏缝合线。 ...

  • Admin 进行了评论,

    안녕하세요.  다른 채널로도 동일한 문의 주신 것 확인 하였습니다.  본 커뮤니티 포럼이 아닌 다른 채널로 문의 주신 것 확인 해보시면, 현재 pc의  dxdiag.txt 파일과 seamline 안 보이는 프로젝트 파일 요청 드린 것이 있습니다.  해당 채널로 상기 요청 사항 전달 주시면 확인 해드리겠습니다.  감사합니다. 

  • Admin 创建了一篇文章,

    内容列表 导入 导出   目的 作为图形标准文件格式之一,USD 文件可以帮助您提高与各种 3D 软件协作的效率。   访问路径 主菜单 ▶ 文件 ▶ 导入/导入(增加)/导出 ▶ USD   操作 导入 请按如上指示的路径选择工具/菜单。→ 弹出“打开文件”窗口。 选择所需的文件,然后单击“打开”按钮。→ 弹出导入USD窗口。 设置详细信息并单击“确定”按钮。 选项 描述 ...

  • Admin 进行了评论,

    안녕하세요.  첨부된 이미지상으로는 명확히 판단하기 어렵지만,  uv 베이킹 된 이미지를 원단에 텍스쳐로 불러오셨다면 속성창에서 texture mapping을 Repeat에서 Unified로 변경 하셨는지 확인 해보시면 좋을 것 같습니다.